Administratoren haben meist sehr sehr viele Windows ISO – Abbilder und sonstigen Installations – Datenträger. Die Windows Build Nummer kann aus einer ISO ausgelesen werden. Gerade unter dem neusten Betriebssystem von Microsoft mit den vielen verschiedenen Versionen, ist das Ermitteln der jeweiligen Build-Version sehr wichtig, da sonst durch ein Versehen eine alte Version installiert wird.
5
July
Auf dem Sharepoint Server kam es schon vor, dass unzählige Events im Log stehen. In diesem Fall ein ganz besonderes Fehler-Event. Aufbau des Sharepoint Fehlers im EventLog Machine ‘yoursharepoint (SharePointt – www.yoursharepoint.server80(_LM_W3SVC_0133750053_ROOT))’ failed ping validation and has been unavailable since ‘01.01.1900 00:00:01’ Das Problem Die Ursache von diesem Problem wurde gefunden – und zwar
29
June
iptables ist ein Userspace-Programm zur Konfiguration der Tabellen, die durch die Firewall im Linux-Kernel bereitgestellt werden. Befehl zum aktivieren von iptables in Cent OS 7 yum install iptables-services systemctl mask firewalld systemctl enable iptables systemctl enable ip6tables systemctl stop firewalld systemctl start iptables systemctl start ip6tables
28
June
Plesk arbeitet in der Standard Konfiguration auf Port 8443, welcher in vielen Firmen Firewalls gesperrt ist. Dadurch ist oftmals kein Zugriff durch den Kunden möglich…. Eine relativ einfache Art, das Problem zu lösen, ist das Apache Reverse Proxy Modul mod_proxy welches Standardmäßig geladen sein sollte, damit erstellen wir eine Subdomain login.domain.de Wie den Plesk Port ändern ?
28
June
Viele IT – Administratoren verbinden sich remote auf Server oder Clients. Den Remote Desktop Port Ändern könnt ist natürlich ebenfalls möglich. Wenn nun der Port der Remote Desktop Verbindung geändert werden soll, kann man das leider nur in der Registry vornehmen und konfigurieren. Step-By-Step Anleitung für Remote Desktop Port ändern Registry mit “regedit” öffnen (Als Administrator)
Page [tcb_pagination_current_page] of [tcb_pagination_total_pages]
